<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<link rel="stylesheet" type="text/css" href="http://code.pressdemocrat.com/css/unified.pd.css">
	<script type="text/javascript">
        if (window.location.hostname === 'blogs.pressdemocrat.com') {
            window.location.href = 'http://www.pressdemocrat.com/news/blogs';
        }

        if (window.location.hostname === 'blogs.petaluma360.com') {
            window.location.href = 'http://www.petaluma360.com/blogs';
        }

        if (window.location.hostname === 'blogs.sonomanews.com') {
            window.location.href = 'http://www.valleytalking.blogs.sonomanews.com';
        }
	</script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Wine lover&#039;s dream home on the market in Healdsburg for $4.5M | Real Sonoma</title>
						<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Antic+Slab:400', 'PT+Sans:400', 'Open+Sans:400&amp;subset=latin']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						
<!-- START Chartbeat -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- END Chartbeat -->
			<!-- START Google Analytics -->
			<script>
				(function(i, s, o, g, r, a, m) {
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function() {
						(i[r].q = i[r].q || []).push(arguments)
					}, i[r].l = 1 * new Date();
					a = s.createElement(o),
						m = s.getElementsByTagName(o)[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore(a, m)
				})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

								ga('create', 'UA-44780506-1', 'auto', 'smi');
				ga('smi.require', 'displayfeatures');
								ga('create', 'UA-37273093-1', 'auto', 'domain');
				ga('domain.require', 'displayfeatures');
								ga('create', 'UA-37280320-1', 'auto', 'blog');
				ga('blog.require', 'displayfeatures');
								ga('create', 'UA-55292935-1', 'auto', 'pub');
				ga('pub.require', 'displayfeatures');
				
				function sendGooglePageView() {
										ga('smi.send', 'pageview');
										ga('domain.send', 'pageview');
										ga('blog.send', 'pageview');
										ga('pub.send', 'pageview');
									}

				sendGooglePageView();
			</script>
			<!-- END Google Analytics -->
		
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sonoma Wine Country at its best - the oneophile&#039;s dream home at 5825 West Dry Creek Road in Healdsburg features Cabernet and Zinfandel vineyards, an infinity pool and outdoor pizza oven."/>
<link rel="canonical" href="http://realestate.blogs.pressdemocrat.com/21517/wine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/realestate.blogs.pressdemocrat.com\/","name":"Real Sonoma","potentialAction":{"@type":"SearchAction","target":"http:\/\/realestate.blogs.pressdemocrat.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Sonoma &raquo; Feed" href="http://realestate.blogs.pressdemocrat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Real Sonoma &raquo; Comments Feed" href="http://realestate.blogs.pressdemocrat.com/comments/feed/" />
			<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="Real Sonoma &raquo; Wine lover&#8217;s dream home on the market in Healdsburg for $4.5M Comments Feed" href="http://realestate.blogs.pressdemocrat.com/21517/wine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m/feed/" />

		<meta property="og:title" content="Wine lover&#39;s dream home on the market in Healdsburg for $4.5M"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://realestate.blogs.pressdemocrat.com/21517/wine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m/"/>
		<meta property="og:site_name" content="Real Sonoma"/>
		<meta property="og:description" content="Hoping to move out of the city? Seeking the comforts of Wine Country living? The home at  5825 West Dry Creek Road is the type of property wine lovers dream of.

Dripping with cabernet-soaked opulence from its million-dollar vineyard views to its 500-bottle wine cellar, the sleek Healdsburg estate features two vineyards and an olive oil-producing"/>

									<meta property="og:image" content="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-2.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/realestate.blogs.pressdemocrat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id="cph-ads-dynamic-styles" type="text/css">
.dfp-slot { min-height: 1px; min-width: 1px; }
.dfp-slot-gallery { display: inherit !important; }
.dfp-slot-adhesion { display: inherit !important; }
@media all and (min-width: 421px) {
	.dfp-slot-adhesion { display: none !important; }
}
.dfp-slot-phone { display: inherit !important; }
@media all and (min-width: 768px) {
	.dfp-slot-phone { display: none !important; }
}
.dfp-slot-tablet { display: none !important; }
.dfp-slot-desktop { display: none !important; }
.dfp-slot-desktop-header { display: none !important; }
@media all and (min-width: 768px) and (max-width: 800px) {
	.dfp-slot-tablet { display: inherit !important; }
}
@media all and (min-width: 801px) {
	.dfp-slot-desktop { display: inherit !important; }
}
@media all and (min-width: 900px) {
	.dfp-slot-desktop-header { display: inherit !important; }
}
</style><link rel='stylesheet' id='swiper-css'  href='//cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.2/css/swiper.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-frontend-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/css/gallery-frontend.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='network-site-plugin-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/style.css?ver=4.0.1' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/shortcodes.css?ver=4.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/css/ie8.css?ver=4.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/css/ie.css?ver=4.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/ilightbox.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/animations.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//realestate.blogs.pressdemocrat.com/files/avada-styles/avada_blog-84-21517.css?timestamp=1525439956&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/dfp/js/loader.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/realestate.blogs.pressdemocrat.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"21517","token":"730a5d6094"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://realestate.blogs.pressdemocrat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://realestate.blogs.pressdemocrat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://realestate.blogs.pressdemocrat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://realestate.blogs.pressdemocrat.com/?p=21517' />
<link rel="alternate" type="application/json+oembed" href="http://realestate.blogs.pressdemocrat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frealestate.blogs.pressdemocrat.com%2F21517%2Fwine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://realestate.blogs.pressdemocrat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frealestate.blogs.pressdemocrat.com%2F21517%2Fwine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m%2F&#038;format=xml" />
<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]-->
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->

	
	<!--[if lte IE 8]>
	<script type="text/javascript">
		jQuery(document).ready(function () {
			var imgs, i, w;
			var imgs = document.getElementsByTagName('img');
			for (i = 0; i < imgs.length; i++) {
				w = imgs[i].getAttribute('width');
				imgs[i].removeAttribute('width');
				imgs[i].removeAttribute('height');
			}
		});
	</script>

	<script src="http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
		jQuery(document).ready(function () {

			// Combine inline styles for body tag
			jQuery('body').each(function () {
				var combined_styles = '<style type="text/css">';

				jQuery(this).find('style').each(function () {
					combined_styles += jQuery(this).html();
					jQuery(this).remove();
				});

				combined_styles += '</style>';

				jQuery(this).prepend(combined_styles);
			});
		});
	</script>

	<![endif]-->

	<script type="text/javascript">
        var doc = document.documentElement;
        doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
	<link href='//fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

	<script type="text/javascript">
        var isPD, is360, isSN;

        if (window.location.hostname.indexOf('pressdemocrat') !== -1)
            isPD = true;

        if (window.location.hostname.indexOf('petaluma360') !== -1)
            is360 = true;

        if (window.location.hostname.indexOf('sonomanews') !== -1)
            isSN = true;

        document.addEventListener("DOMContentLoaded", function () {
            if (is360) {
                document.getElementById("logo-image").src = "http://img.petaluma360.com/logo/logo.sm.png";
                document.getElementById("logo-link").href = "http://petaluma360.com";
                document.getElementById("subscribe-link").href = "https://customercare.petaluma360.com/LandingPage.aspx";
                document.getElementById("sign-in-link").href = "https://customercare.petaluma360.com/LandingPage.aspx";
                document.getElementById("e-edition-link").href = "https://customercare.petaluma360.com/LandingPage.aspx";
                document.getElementById("pd-slide-menu").remove();
                document.getElementById("sit-slide-menu").remove();

            } else if (isPD) {
                document.getElementById("logo-image").src = "http://img.pressdemocrat.com/logo/logo.sm.png";
                document.getElementById("logo-link").href = "http://pressdemocrat.com";
                document.getElementById("subscribe-link").href = "https://dpw1.pressdemocrat.com/login.aspx?";
                document.getElementById("sign-in-link").href = "https://dpw1.pressdemocrat.com/login.aspx";
                document.getElementById("e-edition-link").href = "http://subscribe.pressdemocrat.com/eEdition.htm";
                document.getElementById("p360-slide-menu").remove();
                document.getElementById("sit-slide-menu").remove();

            } else if (isSN) {
                document.getElementById("logo-image").src = "http://img.sonomanews.com/logo/logo.sm.png";
                document.getElementById("logo-link").href = "http://sonomanews.com";
                document.getElementById("subscribe-link").href = "https://customercare.sonomanews.com/LandingPage.aspx";
                document.getElementById("sign-in-link").href = "https://customercare.sonomanews.com/LandingPage.aspx";
                document.getElementById("e-edition-link").href = "https://customercare.sonomanews.com/Login.aspx?SentFromUrl=eEdition";
                document.getElementById("p360-slide-menu").remove();
                document.getElementById("pd-slide-menu").remove();
            }
        });
	</script>
</head>


<body class="post-template-default single single-post postid-21517 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar menu-text-align-left mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">

<section class="overlay overlay-closed">
	s
</section>
<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a id="sign-in-link" href="">Sign In</a></li>
			<li><a id="e-edition-link" href="">e-Edition</a></li>
			<li><a class="hide-pc" href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a></li>
		</ul>
	</div>
</div>

<section id="sit-slide-menu" class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>
	</section>

	<form action="/search" method="get" _lpchecked="1">
		<input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
	</form>
	<ul class="categories">

		<li>
			<a href="http://www.sonomanews.com/">Home</a>
		</li>
		<li>
			<a href="http://www.sonomanews.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.sonomanews.com/news/education/">Schools</a></li>
			</ul>
		</li>
		<li>
			<a href="http://www.sonomanews.com/business/">Business</a>
		</li>
		<li>
			<a href="http://www.sonomanews.com/business/realestate">Real Estate</a>
		</li>
		<li>
			<a href="http://www.sonomanews.com/sports">Sports</a>
		</li>
		<li>
			<a href="http://www.sonomanews.com/news/obits/">Obits</a>
		</li>
		<li>
			<a href="http://www.sonomanews.com/lifestyle/">Lifestyle</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.sonomanews.com/lifestyle/food/">Food</a></li>
			</ul>
		</li>
		<li>
			<a href="http://sonomanews.com/opinion">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.sonomanews.com/opinion/letters/">Letters</a></li>
				<li><a href="http://www.sonomanews.com/opinion/editorials/">Editorials</a></li>
			</ul>
		</li>
		<li>
			<a href="http://sonomanews.com/entertainment">Entertainment</a>
		</li>
		<li>
			<a href="http://www.sonomanews.com/gallery/">Photos</a>
		</li>
		<li>
			<a href="http://www.sonomanews.com/events">Events</a>

		</li>
	</ul>
</section>

<section id="p360-slide-menu" class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>

	</section>

	<form action="/search" method="get" _lpchecked="1">


		<input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
	</form>
	<ul class="categories">
		<li>
			<a href="http://www.petaluma360.com/">Home</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.petaluma360.com/news/education/">Schools</a></li>
				<li><a href="http://www.petaluma360.com/news/obits/">Obits</a></li>
			</ul>
		</li>
		<li>
			<a href="http://petaluma360.com/sports">Sports</a>
		</li>
		<li>
			<a href="http://petaluma360.com/opinion">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.petaluma360.com/blogs/">Blogs</a></li>
				<li><a href="http://www.petaluma360.com/polls/">Weekly Poll</a></li>
			</ul>
		</li>
		<li>
			<a href="http://petaluma360.com/entertainment">Entertainment</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.petaluma360.com/entertainment/dining/">Dining</a></li>
				<li><a href="http://www.petaluma360.com/entertainment/music/">Music</a></li>
				<li><a href="http://www.petaluma360.com/entertainment/theater/">Theater</a></li>
			</ul>
		</li>
		<li>
			<a href="http://www.petaluma360.com/photos">Photos</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/video">Video</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/blogs">Blogs</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/events/">Events</a>

		</li>
	</ul>
</section>

<section id="pd-slide-menu" class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>

	</section>
	<form action="/search" method="get" _lpchecked="1">
		<input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
	</form>
	<ul class="categories">
		<li>
			<a href="http://pressdemocrat.com">Home</a>
		</li>
		<li>
			<a href="http://www.pressdemocrat.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/news/local/">Local News</a></li>
				<li><a href="http://www.pressdemocrat.com/arrest/">Arrest Logs</a></li>
				<li><a href="http://www.pressdemocrat.com/towns">Towns</a></li>
				<li><a href="http://www.pressdemocrat.com/news/obits/">Obituaries</a></li>
				<li><a href="http://www.pressdemocrat.com/weather/">Weather</a></li>
				<li><a href="http://www.pressdemocrat.com/video/">Videos</a></li>
				<li><a href="http://www.pressdemocrat.com/archives/">Archives</a></li>
				<li><a href="http://www.pressdemocrat.com/gallery/">Gallery</a></li>
				<li><a href="http://www.pressdemocrat.com/datacenter/">Datacenter</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/blogs">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/opinion/editorials/">Editorials</a></li>
				<li><a href="http://www.pressdemocrat.com/opinion/closetohome/">Close to Home</a></li>
				<li><a href="http://www.pressdemocrat.com/opinion/letters/">Letters</a></li>
				<li><a href="http://www.pressdemocrat.com/opinion/columnists/">Columnists</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=paulgullixson">Paul Gullixson</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=petegolis">Pete Golis</a></li>

			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/blogs">Sports</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pdpreps.com/">PD Preps</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/nfl/">NFL</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/nba/">NBA</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/mlb/">MLB</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/college/">College</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=kerrybenefield">Kerry Benefield</a></li>
				<li><a href=""></a>49ers Blog</li>
				<li><a href="http://www.pressdemocrat.com/category/?t=bobpadecky"></a>Bob Padecky</li>
				<li><a href="http://www.pressdemocrat.com/category/?t=lowellcohn">Lowell Cohn</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=grantcohn">Grant Cohn</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/blogs">Business</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/business/realestate/">Real Estate</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/">Business Journal</a></li>
				<li><a href="http://lists.northbaybusinessjournal.com/index.htm">Book of Lists</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=winebusiness">Wine Business</a></li>

			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/blogs">Food & Wine</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.biteclubeats.com/">Bite Club</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=winebusiness">Wine</a></li>
				<li><a href="http://www.pressdemocrat.com/topics/?t=pd-beer">Beer</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/blogs">Lifestyle</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/category/?t=homeandgarden">Home and Garden</a></li>
				<li><a href="http://www.pressdemocrat.com/unions">Unions</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=outdoors">Outdoors</a></li>
				<li><a href="http://www.biteclubeats.com/">Biteclub</a></li>
				<li><a href="http://www.pressdemocrat.com/topics/?t=pd-beer">Beer</a></li>
				<li><a href="http://www.pressdemocrat.com/lifestyle/pets/">Pets</a></li>
				<li><a href="http://www.celebratecommunity.org/">Celebrate Community</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/blogs">A & E</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/games/">Games</a></li>
				<li><a href="http://events.pressdemocrat.com/">Calendar</a></li>
				<li><a href="http://movies.pressdemocrat.com/">Movie Listings</a></li>
				<li><a href="http://tv.blogs.pressdemocrat.com/"></a>TV Blog + Listings</li>
				<li><a href="http://www.pressdemocrat.com/sudoku/"></a>Sudoku</li>
				<li><a href="http://www.pressdemocrat.com/comics/"></a>Comics</li>
				<li><a href="http://www.pressdemocrat.com/horoscopes/"></a>Horoscopes</li>
			</ul>
		</li>
		<li>
			<a href="http://www.pressdemocrat.com/blogs/">Blogs</a>

		</li>
	</ul>
</section>

<section class="top-nav fade-nav">
	<div class="hamburger">
		<i class="fa fa-bars fa-border fa-inverse"></i>
		<div class="sections-text hide-mobile hide-tablet">Sections</div>
	</div>
	<a id="logo-link" class="hide-mobile hide-tablet" href=""> <img id="logo-image" src=""/> </a>

	<div class="subscribe hide-mobile hide-tablet">
		<a id="subscribe-link" href="">Subscribe</a>
	</div>
	<!--<div class="settings-icon"><i class="fa fa-cog"></i></div>-->
</section>


	<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
			
			<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern fusion-sticky-menu-and-logo fusion-header-menu-align-left">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://realestate.blogs.pressdemocrat.com">
						<img src="//realestate.blogs.pressdemocrat.com/wp-content/blogs.dir/84/files/2015/09/cropped-houseRE.jpg" width="" height="" alt="Real Sonoma" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//realestate.blogs.pressdemocrat.com/wp-content/blogs.dir/84/files/2015/09/cropped-houseRE.jpg" width="" height="" alt="Real Sonoma" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		
		<div id='ad-4-desktop-header-728x90' class='dfp-slot dfp-slot-desktop-header' style='width: 728px; height: 90px;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' data-targeting='{"position":"ATF"}' ></div>
        <div class="custom-heading-wrap">
            <div class="custom-blog-title">
                <a href="/">Real Sonoma</a>
            </div>
            <div class="custom-blog-subtitle"><h3 class="fusion-header-tagline">News and conversation about Sonoma County real estate</h3></div>
        </div>

		</div>
					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			

<div class="fusion-mobile-nav-holder"></div>

																</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</div>
						
			<div id="sliders-container">
							</div>
						
			
			
			
						
			<div style="text-align: center;" > 
<div id='ad-5-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin-top: 1em;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' data-targeting='{"position":"ATF"}' ></div>
 </div>
			<div id="main" class="clearfix " style="">
				<div class="fusion-row" style="">

<div id="content" style="float: left;">

	
			<div id="post-21517" class="post post-21517 type-post status-publish format-standard has-post-thumbnail hentry category-housing category-residential tag-bocce tag-dry-creek-valley tag-healdsburg tag-indooroutdoor tag-infinity-pool tag-million-dollar-estates tag-outdoor-kitchen tag-outdoor-living tag-pizza-oven tag-views tag-vineyard-estate tag-vineyards tag-wine-cave">
						                			
							<h2 class="entry-title">Wine lover&#8217;s dream home on the market in Healdsburg for $4.5M</h2>							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" social_network="facebook" social_link="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://realestate.blogs.pressdemocrat.com/21517/wine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m/&amp;p&#091;images&#093;&#091;0&#093;=http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-2.jpg&amp;p&#091;title&#093;=Wine%20lover%26%238217%3Bs%20dream%20home%20on%20the%20market%20in%20Healdsburg%20for%20%244.5M" icon_color="#3b5998" box_color="#ffffff" last href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://realestate.blogs.pressdemocrat.com/21517/wine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m/&amp;p&#091;images&#093;&#091;0&#093;=http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-2.jpg&amp;p&#091;title&#093;=Wine%20lover%26%238217%3Bs%20dream%20home%20on%20the%20market%20in%20Healdsburg%20for%20%244.5M" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" social_network="twitter" social_link="https://twitter.com/share?text=Wine%20lover%E2%80%99s%20dream%20home%20on%20the%20market%20in%20Healdsburg%20for%20%244.5M&amp;url=http%3A%2F%2Frealestate.blogs.pressdemocrat.com%2F21517%2Fwine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m%2F" icon_color="#55acee" box_color="#ffffff" last href="https://twitter.com/share?text=Wine%20lover%E2%80%99s%20dream%20home%20on%20the%20market%20in%20Healdsburg%20for%20%244.5M&amp;url=http%3A%2F%2Frealestate.blogs.pressdemocrat.com%2F21517%2Fwine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m%2F" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#000000;" social_network="mail" social_link="mailto:?subject=Wine lover&#8217;s dream home on the market in Healdsburg for $4.5M&amp;body=http://realestate.blogs.pressdemocrat.com/21517/wine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m/" icon_color="#000000" box_color="#ffffff" last="1" href="mailto:?subject=Wine lover&#8217;s dream home on the market in Healdsburg for $4.5M&amp;body=http://realestate.blogs.pressdemocrat.com/21517/wine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m/" target="_self" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
						
			<div id="cph-gallery-outer">
<div id="swiper-container" class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide" data-hash="slide-1" data-caption-id="1">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-13-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-2" data-caption-id="2">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-2-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-3" data-caption-id="3">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-17-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-4" data-caption-id="4">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-1-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-5" data-caption-id="5">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-16-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-6" data-caption-id="6">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-18-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-7" data-caption-id="7">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-19-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-8" data-caption-id="8">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-20-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-9" data-caption-id="9">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-21-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-10" data-caption-id="10">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-22-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-11" data-caption-id="11">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-23-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-12" data-caption-id="12">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-24-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-13" data-caption-id="13">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-25-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-14" data-caption-id="14">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-26-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-15" data-caption-id="15">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-27-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-16" data-caption-id="16">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-29-533x800.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-17" data-caption-id="17">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-30-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-18" data-caption-id="18">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-31-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-19" data-caption-id="19">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-32-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-20" data-caption-id="20">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-33-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-21" data-caption-id="21">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-34-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-22" data-caption-id="22">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-7-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-23" data-caption-id="23">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-38-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-24" data-caption-id="24">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-45-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-25" data-caption-id="25">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-39-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-26" data-caption-id="26">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-41-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-27" data-caption-id="27">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-43-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-28" data-caption-id="28">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-3-533x800.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-29" data-caption-id="29">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-10-533x800.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-30" data-caption-id="30">

						    <div class="cph-gallery-container">
						        <img data-src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-9-1024x683.jpg" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
</div>
<div class="swiper-button-next swiper-button-white"></div>
<div class="swiper-button-prev swiper-button-white"></div>
</div>
<div class="cph-gallery-captions">
<div class="cph-gallery-share-buttons">
<a class="cph-gallery-share-button" href="#" data-share-type="pinterest">
<img src="http://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/img/share/pinterest.png" alt="">
</a>
</div>
<div class="cph-gallery-caption" data-caption-id="1" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 1 of 30</strong></p>
<p><strong><a href="http://www.westdrycreek.com/">5825 W. Dry Creek Road</a>, Healdsburg - $4,500,000<br /></strong>3 Beds, 3 Baths, 3,525 Square Feet. Year Built: 2000. Lot Size: 3.11 acres<br /><strong>Exclusive, high-end, luxurious</strong> are all things that come to mind when describing this Dry Creek Valley Dream home. Curious? Take a peek inside. (Photos courtesy of Sotheby's International Realty. Property listed by <a href="https://www.sothebysrealty.com/eng/associate/180-a-861-4041616/michael-fanelli">Michael Fanelli,</a> Sotheby's)</p>

</div>
<div class="cph-gallery-caption" data-caption-id="2" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 2 of 30</strong></p>
<p><strong>California Dreamin': </strong>Kick back with a glass of bubbly and enjoy the Sonoma sunshine poolside at 5825 West Dry Creek Road. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="3" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 3 of 30</strong></p>
<p><strong>Made Local:</strong> The single-level contemporary estate was designed by renowned Healdsburg architect Obie Bowman.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="4" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 4 of 30</strong></p>
<p><strong>Million-dollar views: </strong>Enjoy panoramic vistas of Geyser Peak, Mt. St. Helena and Dry Creek Valley. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="5" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 5 of 30</strong></p>
<p><strong>Twin palms: </strong>A private palm-tree lined driveway leads up to the house.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="6" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 6 of 30</strong></p>
<p><strong>Main entrance: </strong>A stylish pivot door opens up into the great room. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="7" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 7 of 30</strong></p>
<p><strong>Dining room</strong><strong>: </strong>A surprisingly warm and inviting dining area with a sleek thin fireplace tucked into the marble column hearth. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="8" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 8 of 30</strong></p>
<p><strong>Dining room: </strong>Share some appetizers with your guests at the massive marble kitchen island. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="9" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 9 of 30</strong></p>
<p><strong>Foodie heaven: </strong>A Wolf stove and pot filler will impress even the most discerning chef. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="10" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 10 of 30</strong></p>
<p><strong>Go with the flow: </strong>A central architectural great room with easy transitions between kitchen, living and dining rooms.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="11" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 11 of 30</strong></p>
<p><strong>Rustic Cave:</strong> No vineyard estate is complete without a climate-controlled wine room. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="12" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 12 of 30</strong></p>
<p><strong>Let there be books! </strong>A floor to ceiling library in the north wing of the estate.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="13" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 13 of 30</strong></p>
<p><strong>Pass the popcorn: </strong>Invite a few friends over for a film screening in the media room. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="14" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 14 of 30</strong></p>
<p><strong>Office retreat: </strong>Soften the blow of a work day in this sleek Zen office. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="15" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 15 of 30</strong></p>
<p><strong>Peaceful master suite:</strong> Massive picture windows give the impression that one is sleeping in the garden. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="16" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 16 of 30</strong></p>
<p><strong>Spa-like luxury:</strong> Step outside for a private soak just off the master suite.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="17" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 17 of 30</strong></p>
<p><strong>Ensuite bath:</strong> Natural stone walls and intriguing soaking tub in the master bathroom.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="18" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 18 of 30</strong></p>
<p><strong>Indoor/outdoor lifestyle: </strong>Sliding glass doors unite the guest bedroom with the expansive patio.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="19" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 19 of 30</strong></p>
<p><strong>Bonus work-space:</strong> A third bedroom is converted into a second stylish office with vineyard views.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="20" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 20 of 30</strong></p>
<p><strong>The great outdoors: </strong>All the great room amenities are emulated outdoors - dining room, living room and kitchen.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="21" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 21 of 30</strong></p>
<p><strong>Chef's corner: </strong>And when I say kitchen, I mean KITCHEN! Check out that baller grill, bar and professional Mugnaini pizza oven.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="22" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 22 of 30</strong></p>
<p><strong>Outdoor living room: </strong>Beat the summer heat on the covered outdoor patio.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="23" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 23 of 30</strong></p>
<p><strong>Luxe life: </strong>Impress your guests with this stunning open guest house, infinity pool and spa.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="24" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 24 of 30</strong></p>
<p><strong>All the bells & whistles: </strong>Rinse off your feet in the poolside shower at 5825 West Dry Creek Road. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="25" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 25 of 30</strong></p>
<p><strong>Guest house: </strong>A mere pane of glass separates the cabana from poolside fun and games.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="26" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 26 of 30</strong></p>
<p><strong>Guest house: </strong>An exposed beam ceiling and natural color palate contribute to the spa-like appeal.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="27" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 27 of 30</strong></p>
<p><strong>Home away from home: </strong>A small kitchenette and quiet spot for relaxing with a good book in the guest house at 5825 West Dry Creek Road. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="28" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 28 of 30</strong></p>
<p><strong>Wine Country Dream: </strong>Gentlemanly cabernet and zinfandel vineyards surround the home. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="29" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 29 of 30</strong></p>
<p><b>Mediterranean homage: </b>Complete the old world adoration with an olive oil producing orchard. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="30" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 30 of 30</strong></p>
<p><strong>Fun and games: </strong>Whatever you call it - Petanque, Boules, or Bocce we have got a court for you.</p>

</div>
</div>
</div>
			<div class="post-content">
				<div id="cph-gallery-hidden-photos" style="display: none;">
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-13-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-2-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-17-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-1-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-16-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-18-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-19-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-20-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-21-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-22-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-23-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-24-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-25-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-26-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-27-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-29-533x800.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-30-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-31-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-32-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-33-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-34-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-7-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-38-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-45-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-39-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-41-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-43-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-3-533x800.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-10-533x800.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-9-1024x683.jpg" alt="" />
</div>
<p>Hoping to move out of the city? Seeking the comforts of Wine Country living? The home at  5825 West Dry Creek Road is the type of property wine lovers dream of.</p> <div style="margin: 0 -30px; text-align: center;" > 
<div id='ad-6-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='pd/blogs/realestate' data-size='[300, 250]' ></div>
 </div><div style="margin: 0 -70px; text-align: center;" > 
<div id='ad-7-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' ></div>
 </div> 
<p>Dripping with cabernet-soaked opulence from its million-dollar vineyard views to its 500-bottle wine cellar, the sleek Healdsburg estate features two vineyards and an olive oil-producing orchard.</p> 
<p>Designed by local architect Obie Bowman, the unique single-story estate has easy open floor plan unifying spaces for cooking, dining and entertaining guests. Each section is packed with luxurious details including a Wolf gas stove, massive marble island, indoor theater and spa-like bedrooms.</p> 
<p>Outside, the party continues with a complete outdoor kitchen, professional Mugnaini pizza oven, bar and multiple spots for dining al fresco.</p> 
<p>Overnight guests will enjoy a resort-like guest house, infinity pool, spa, Petanque court and panoramic views of Geyser Peak and Mount St. Helena.</p> 
<p>&nbsp;</p> <div style="margin: 0 -30px; text-align: center;" > 
<div id='ad-8-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='pd/blogs/realestate' data-size='[300, 250]' ></div>
 </div><div style="margin: 0 -70px; text-align: center;" > 
<div id='ad-9-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' ></div>
 </div>							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://realestate.blogs.pressdemocrat.com/author/trailhead/" title="Posts by Janet Balicki" rel="author">Janet Balicki</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated" style="display:none;">
			2018-05-04T06:19:04+00:00		</span>
	
<span>May 4th, 2018</span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://realestate.blogs.pressdemocrat.com/21517/wine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m/#respond"><span class="dsq-postid" data-dsqidentifier="21517 http://realestate.blogs.pressdemocrat.com/?p=21517">0 Comments</span></a></span></div></div>								
														
<div id="disqus_thread"></div>
									</div>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">

			
			
			<div id="pd-ad-widget-1" class="widget widget-cph-pd-ad" ><div style="text-align: center;" > 
<div id='ad-1-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block; height: 250px; width: 300px;' data-dfp='pd/blogs/realestate' data-size='[300, 250]' data-targeting='{"position":"ATF"}' ></div>
 </div></div><div id="search-3" class="widget widget_search"><form role="search" class="searchform" method="get" action="http://realestate.blogs.pressdemocrat.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div>
<!-- WordPress Popular Posts Plugin [W] [custom] [views] [custom] -->

<div id="wpp-2" class="widget popular-posts">
<div class="heading"><h4 class="widget-title">Most Popular </h4></div><!-- cached -->
<ul class="wpp-list">
<li style="margin-bottom: 10px;">
<a href="http://realestate.blogs.pressdemocrat.com/20390/iconic-home-of-peanuts-creator-charles-schulz-on-the-market-for-3799000/" title="Iconic home of &#8216;Peanuts&#8217; creator Charles Schulz on the market for $3,799,000" target="_self"><img src="http://realestate.blogs.pressdemocrat.com/files/wordpress-popular-posts/20390-featured-85x85.jpg" width="85" height="85" alt="Iconic home of &#039;Peanuts&#039; creator Charles Schulz on the market for $3,799,000" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> 
<strong><a href="http://realestate.blogs.pressdemocrat.com/20390/iconic-home-of-peanuts-creator-charles-schulz-on-the-market-for-3799000/" title="Iconic home of &#8216;Peanuts&#8217; creator Charles Schulz on the market for $3,799,000" class="wpp-post-title" target="_self">Iconic home of &#8216;Peanuts&#8217; creator Charles Schulz on the market for $3,799,000</a></strong> 
<small><br><span class="wpp-date">posted on February 9, 2018</span></small>
</li>
<li style="margin-bottom: 10px;">
<a href="http://realestate.blogs.pressdemocrat.com/20330/affordable-home-roundup-10-sonoma-county-homes-under-600000/" title="Affordable home roundup: 10 Sonoma County homes under $600,000" target="_self"><img src="http://realestate.blogs.pressdemocrat.com/files/wordpress-popular-posts/20330-featured-85x85.jpg" width="85" height="85" alt="Affordable home roundup: 10 Sonoma County homes under $600,000" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> 
<strong><a href="http://realestate.blogs.pressdemocrat.com/20330/affordable-home-roundup-10-sonoma-county-homes-under-600000/" title="Affordable home roundup: 10 Sonoma County homes under $600,000" class="wpp-post-title" target="_self">Affordable home roundup: 10 Sonoma County homes under $600,000</a></strong> 
<small><br><span class="wpp-date">posted on February 5, 2018</span></small>
</li>
<li style="margin-bottom: 10px;">
<a href="http://realestate.blogs.pressdemocrat.com/20721/timeless-sebastopol-country-estate-on-the-market-for-2-4m/" title="Timeless Sebastopol country estate on the market for $2.4M" target="_self"><img src="http://realestate.blogs.pressdemocrat.com/files/wordpress-popular-posts/20721-featured-85x85.jpg" width="85" height="85" alt="Timeless Sebastopol country estate on the market for $2.4M" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> 
<strong><a href="http://realestate.blogs.pressdemocrat.com/20721/timeless-sebastopol-country-estate-on-the-market-for-2-4m/" title="Timeless Sebastopol country estate on the market for $2.4M" class="wpp-post-title" target="_self">Timeless Sebastopol country estate on the market for $2.4M</a></strong> 
<small><br><span class="wpp-date">posted on March 2, 2018</span></small>
</li>
<li style="margin-bottom: 10px;">
<a href="http://realestate.blogs.pressdemocrat.com/20622/shockingly-chic-prefab-hits-the-market-in-healdsburg-for-2-4m/" title="Shockingly chic prefab hits the market in Healdsburg for $2.4M" target="_self"><img src="http://realestate.blogs.pressdemocrat.com/files/wordpress-popular-posts/20622-featured-85x85.jpg" width="85" height="85" alt="Shockingly chic prefab hits the market in Healdsburg for $2.4M" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> 
<strong><a href="http://realestate.blogs.pressdemocrat.com/20622/shockingly-chic-prefab-hits-the-market-in-healdsburg-for-2-4m/" title="Shockingly chic prefab hits the market in Healdsburg for $2.4M" class="wpp-post-title" target="_self">Shockingly chic prefab hits the market in Healdsburg for $2.4M</a></strong> 
<small><br><span class="wpp-date">posted on February 23, 2018</span></small>
</li>
<li style="margin-bottom: 10px;">
<a href="http://realestate.blogs.pressdemocrat.com/21258/timeless-bennett-valley-beauty-on-the-market-for-3450000/" title="Timeless Bennett Valley beauty on the market for $3,450,000" target="_self"><img src="http://realestate.blogs.pressdemocrat.com/files/wordpress-popular-posts/21258-featured-85x85.jpg" width="85" height="85" alt="Timeless Bennett Valley beauty on the market for $3,450,000" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> 
<strong><a href="http://realestate.blogs.pressdemocrat.com/21258/timeless-bennett-valley-beauty-on-the-market-for-3450000/" title="Timeless Bennett Valley beauty on the market for $3,450,000" class="wpp-post-title" target="_self">Timeless Bennett Valley beauty on the market for $3,450,000</a></strong> 
<small><br><span class="wpp-date">posted on April 13, 2018</span></small>
</li>

</ul>

</div>
<div id="pd-ad-widget-2" class="widget widget-cph-pd-ad" ><div style="text-align: center;" > 
<div id='ad-2-desktop-300x600' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='pd/blogs/realestate' data-size='[300, 600]' ></div>
 </div></div>            <div class="widget">
                <div class="heading">
                    <h4 class="widget-title" data-fontsize="18" data-lineheight="27">About this blog</h4>
                </div>
                <div class="clearfix">
					<div id="cph-gallery-hidden-photos" style="display: none;">
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-13-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-2-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-17-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-1-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-16-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-18-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-19-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-20-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-21-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-22-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-23-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-24-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-25-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-26-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-27-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-29-533x800.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-30-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-31-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-32-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-33-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-34-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-7-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-38-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-45-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-39-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-41-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-43-1024x683.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-3-533x800.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-10-533x800.jpg" alt="" />
<img src="http://realestate.blogs.pressdemocrat.com/files/2018/05/5825WDryCreek-9-1024x683.jpg" alt="" />
</div>
<p>&nbsp;</p> <div style="margin: 0 -30px; text-align: center;" > 
<div id='ad-10-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='pd/blogs/realestate' data-size='[300, 250]' ></div>
 </div><div style="margin: 0 -70px; text-align: center;" > 
<div id='ad-11-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' ></div>
 </div> 
<p><a href="http://realestate.blogs.pressdemocrat.com/wp-content/blogs.dir/84/files/2015/09/JanetLynnWeber.jpg"><img class="alignnone size-medium wp-image-19243" src="http://realestate.blogs.pressdemocrat.com/wp-content/blogs.dir/84/files/2015/09/JanetLynnWeber-297x300.jpg" alt="" width="297" height="300" srcset="http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber-66x66.jpg 66w, http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber-200x202.jpg 200w, http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber-297x300.jpg 297w, http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber-400x403.jpg 400w, http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber-595x600.jpg 595w, http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber-600x605.jpg 600w, http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber-768x775.jpg 768w, http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber-793x800.jpg 793w, http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber-800x807.jpg 800w, http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber-1200x1210.jpg 1200w, http://realestate.blogs.pressdemocrat.com/files/2015/09/JanetLynnWeber.jpg 1611w" sizes="(max-width: 297px) 100vw, 297px" /></a></p> 
<p>Janet Balicki Weber is a freelance writer with a background that includes library science, research, data analysis and a somewhat disparate passion for historic fixer-uppers and contemporary modern design.</p> 
<p>She is interested in reporting on the hidden gems in Sonoma County- affordable homes for &#8220;everyman&#8221;; but is always on the lookout for show-stopper estates that inspire and amaze.</p> 
<p style="color: #323333">Please send items of interest to Janet at <a href="mailto:janet.balicki@pressdemocrat.com">janet.balicki@pressdemocrat.com</a></p> <div style="margin: 0 -30px; text-align: center;" > 
<div id='ad-12-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='pd/blogs/realestate' data-size='[300, 250]' ></div>
 </div><div style="margin: 0 -70px; text-align: center;" > 
<div id='ad-13-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' ></div>
 </div>                </div>
            </div>
			<div id="archives-4" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://realestate.blogs.pressdemocrat.com/date/2018/05/'> May 2018 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2018/04/'> April 2018 &nbsp;(8)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2018/03/'> March 2018 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2018/02/'> February 2018 &nbsp;(8)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2018/01/'> January 2018 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/11/'> November 2017 &nbsp;(4)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/07/'> July 2017 &nbsp;(8)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/06/'> June 2017 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/05/'> May 2017 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/04/'> April 2017 &nbsp;(8)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/03/'> March 2017 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/02/'> February 2017 &nbsp;(8)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/12/'> December 2016 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/11/'> November 2016 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/10/'> October 2016 &nbsp;(8)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/08/'> August 2016 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/06/'> June 2016 &nbsp;(8)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/05/'> May 2016 &nbsp;(8)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/03/'> March 2016 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/02/'> February 2016 &nbsp;(4)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2016/01/'> January 2016 &nbsp;(3)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2015/11/'> November 2015 &nbsp;(5)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2015/10/'> October 2015 &nbsp;(5)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/12/'> December 2014 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/11/'> November 2014 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/09/'> September 2014 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/08/'> August 2014 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/05/'> May 2014 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/04/'> April 2014 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/02/'> February 2014 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2014/01/'> January 2014 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/12/'> December 2013 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/11/'> November 2013 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/07/'> July 2013 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/06/'> June 2013 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/05/'> May 2013 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/04/'> April 2013 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2013/01/'> January 2013 &nbsp;(4)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/10/'> October 2012 &nbsp;(3)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/09/'> September 2012 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/07/'> July 2012 &nbsp;(3)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/06/'> June 2012 &nbsp;(1)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/05/'> May 2012 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/04/'> April 2012 &nbsp;(4)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/03/'> March 2012 &nbsp;(5)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/02/'> February 2012 &nbsp;(3)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2012/01/'> January 2012 &nbsp;(4)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/11/'> November 2011 &nbsp;(11)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/10/'> October 2011 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/08/'> August 2011 &nbsp;(3)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/07/'> July 2011 &nbsp;(13)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/06/'> June 2011 &nbsp;(6)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/05/'> May 2011 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/03/'> March 2011 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/02/'> February 2011 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2011/01/'> January 2011 &nbsp;(6)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/12/'> December 2010 &nbsp;(2)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/11/'> November 2010 &nbsp;(7)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/10/'> October 2010 &nbsp;(10)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/09/'> September 2010 &nbsp;(14)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/08/'> August 2010 &nbsp;(11)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/07/'> July 2010 &nbsp;(9)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/06/'> June 2010 &nbsp;(4)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/05/'> May 2010 &nbsp;(5)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/04/'> April 2010 &nbsp;(22)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/03/'> March 2010 &nbsp;(7)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/02/'> February 2010 &nbsp;(4)</option>
	<option value='http://realestate.blogs.pressdemocrat.com/date/2010/01/'> January 2010 &nbsp;(1)</option>

		</select>
		</div><div id="categories-3" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Categories</h4></div><form action="http://realestate.blogs.pressdemocrat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2628">bankruptcy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2575">Commercial&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2576">Construction&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="265">Development&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2384">housing&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="2574">Lending&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2577">People&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="37377">Residential&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="33854">Sold homes&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(52)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="pd-ad-widget-3" class="widget widget-cph-pd-ad" ><div style="text-align: center;" > 
<div id='ad-3-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block; height: 250px; width: 300px;' data-dfp='pd/blogs/realestate' data-size='[300, 250]' data-targeting='{"position":"BTF"}' ></div>
 </div></div>
<div class="network-sites hide-tablet hide-mobile">
  <h4>Our Network</h4>
  <a class="sit-logo" href="http://www.sonomanews.com/"></a>
  <a class="p360-logo" href="http://www.petaluma360.com/"></a>
  <a class="nbbj-logo" href="http://www.northbaybusinessjournal.com/"></a>
  <a class="smag-logo" href="http://www.sonomamag.com/"></a>
  <a class="la-prensa-logo" href="http://laprensasonoma.com"></a>
</div>



	</div>									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
	        <div style="text-align: center;" > 
<div id='ad-14-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin-bottom: 1em;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
<div id='ad-15-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block; margin-bottom: 1em;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
 </div>
			
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright Santa Rosa Press Democrat | All Rights Reserved</div>
		</div>
					<div class="fusion-social-links-footer">
							</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->

							<div class="dfp-shim dfp-slot-adhesion" style="height: 50px; width: 100%;" ></div>
                        </footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				

        <div style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; background-color: rgba(0, 0, 0, .85); z-index: 999; text-align: center;" > 
<div id='ad-16-adhesion-320x50' class='dfp-slot dfp-slot-adhesion' style='display: inline-block;' data-dfp='pd/blogs/realestate' data-force-reload='1' data-size='[320, 50]' data-targeting='{"loc":"2"}' ></div>
 </div>

		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.2/js/swiper.jquery.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/js/gallery-frontend.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"realestateblogspressdemocratcom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.13"},"disqusIdentifier":"21517 http:\/\/realestate.blogs.pressdemocrat.com\/?p=21517","disqusShortname":"realestateblogspressdemocratcom","disqusTitle":"Wine lover\u2019s dream home on the market in Healdsburg for $4.5M","disqusUrl":"http:\/\/realestate.blogs.pressdemocrat.com\/21517\/wine-lovers-dream-home-on-the-market-in-healdsburg-for-4-5m\/","postId":"21517"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.13'></script>
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/realestate.blogs.pressdemocrat.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"4931c580de","protocol":"","theme_url":"http:\/\/realestate.blogs.pressdemocrat.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_and_logo","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720px","lightbox_video_width":"1280px","logo_alignment":"Left","logo_margin_bottom":"0px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"0","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/js/main.min.js?ver=4.0.1' async ></script> 
<script type='text/javascript' src='http://realestate.blogs.pressdemocrat.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>			<!-- START Chartbeat -->
			<script type='text/javascript'>
				var _sf_async_config = {};
				/** CONFIGURATION START **/
				_sf_async_config.uid = 60036;
				_sf_async_config.domain = 'pressdemocrat.com';
				_sf_async_config.useCanonical = true;
												_sf_async_config.sections = ["PD Blogs"];
																_sf_async_config.authors = ["Blogs"];
								/** CONFIGURATION END **/
				(function() {
					function loadChartbeat() {
						window._sf_endpt = (new Date()).getTime();
						var e = document.createElement('script');
						e.setAttribute('language', 'javascript');
						e.setAttribute('type', 'text/javascript');
						e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
						document.body.appendChild(e);
					}

					var oldonload = window.onload;
					window.onload = (typeof window.onload != 'function') ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				})();
			</script>
			<!-- END Chartbeat -->
		
		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->

		<script type="text/javascript">
		   function downloadJSAtOnload() {
		   var element = document.createElement("script");
		   element.src = "http://code.pressdemocrat.com/js/blogs.js?v=20170314";
		   document.body.appendChild(element);
		 }
		  if (window.addEventListener)
		      window.addEventListener("load", downloadJSAtOnload, false);
		  else if (window.attachEvent)
		      window.attachEvent("onload", downloadJSAtOnload);
		  else window.onload = downloadJSAtOnload;
		</script>
	</body>
</html>
