<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<link rel="stylesheet" type="text/css" href="https://code.pressdemocrat.com/css/unified.pd.css?v=20180809">
	<!--<script type="text/javascript">
		if (window.location.hostname === 'blogs.pressdemocrat.com') {
			window.location.href = 'https://www.pressdemocrat.com/news/blogs';
		}

		if (window.location.hostname === 'blogs.petaluma360.com') {
			window.location.href = 'https://www.petaluma360.com/blogs';
		}

		if (window.location.hostname === 'blogs.sonomanews.com') {
			window.location.href = 'http://www.valleytalking.blogs.sonomanews.com';
		}
	</script>-->
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
							<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Antic+Slab:400', 'PT+Sans:400', 'Open+Sans:400&amp;subset=latin']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<!-- Google Analytics -->
			<script>
				// @formatter:off
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				
								ga('create', 'UA-44780506-1', 'auto', 'smi');
				//ga('smi.require', 'displayfeatures');
								ga('create', 'UA-37273093-1', 'auto', 'domain');
				//ga('domain.require', 'displayfeatures');
								ga('create', 'UA-37280320-1', 'auto', 'blog');
				//ga('blog.require', 'displayfeatures');
								ga('create', 'UA-55292935-1', 'auto', 'pub');
				//ga('pub.require', 'displayfeatures');
				
				function sendGooglePageView() {
					var thisPage = (window.location.pathname.replace(/\/$/, '')) + window.location.search + window.location.hash;
										ga('smi.send', 'pageview', thisPage);
										ga('domain.send', 'pageview', thisPage);
										ga('blog.send', 'pageview', thisPage);
										ga('pub.send', 'pageview', thisPage);
									}
 
				sendGooglePageView();
			// @formatter:on
			</script>
			<!-- End Google Analytics -->
		
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Get your own winery at this Healdsburg estate listed at $15,000,000 | Real Sonoma</title>
	<meta name="description" content="Working from home has taken on a whole different meaning over the past couple of years, and some of these changes have inspired people to branch out and" />
	<link rel="canonical" href="https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Christina" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://realestate.blogs.pressdemocrat.com/#website","url":"https://realestate.blogs.pressdemocrat.com/","name":"Real Sonoma","description":"News and conversation about Sonoma County real estate","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://realestate.blogs.pressdemocrat.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/#primaryimage","inLanguage":"en-US","url":"https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome.png","contentUrl":"https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome.png","width":918,"height":614},{"@type":"WebPage","@id":"https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/#webpage","url":"https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/","name":"Get your own winery at this Healdsburg estate listed at $15,000,000 | Real Sonoma","isPartOf":{"@id":"https://realestate.blogs.pressdemocrat.com/#website"},"primaryImageOfPage":{"@id":"https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/#primaryimage"},"datePublished":"2021-11-23T17:01:01+00:00","dateModified":"2021-11-23T17:02:53+00:00","author":{"@id":"https://realestate.blogs.pressdemocrat.com/#/schema/person/7d71dd4b538fb97d21d03f86e5c5168d"},"description":"Working from home has taken on a whole different meaning over the past couple of years, and some of these changes have inspired people to branch out and","breadcrumb":{"@id":"https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/"]}]},{"@type":"BreadcrumbList","@id":"https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://realestate.blogs.pressdemocrat.com/"},{"@type":"ListItem","position":2,"name":"Get your own winery at this Healdsburg estate listed at $15,000,000"}]},{"@type":"Person","@id":"https://realestate.blogs.pressdemocrat.com/#/schema/person/7d71dd4b538fb97d21d03f86e5c5168d","name":"Christina","url":"https://realestate.blogs.pressdemocrat.com/author/christinam/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Sonoma &raquo; Feed" href="https://realestate.blogs.pressdemocrat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Real Sonoma &raquo; Comments Feed" href="https://realestate.blogs.pressdemocrat.com/comments/feed/" />
							<meta name="referrer" content="unsafe-url">
						<!-- START Chartbeat -->
			<script type='text/javascript'>
				(function() {
					/** CONFIGURATION START **/
					var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

					_sf_async_config.uid = 60036;
					_sf_async_config.domain = 'pressdemocrat.com';
					_sf_async_config.useCanonical = true;
					_sf_async_config.useCanonicalDomain = true;
															_sf_async_config.sections = ["PD Blogs"];
																				_sf_async_config.authors = ["Blogs"];
										/** CONFIGURATION END **/
					function loadChartbeat() {
						var e = document.createElement('script');
						var n = document.getElementsByTagName('script')[0];
						e.type = 'text/javascript';
						e.async = true;
						e.src = '//static.chartbeat.com/js/chartbeat.js';
						n.parentNode.insertBefore(e, n);
					}

					loadChartbeat();
				})();
			</script>
			<!-- END Chartbeat -->
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="Real Sonoma &raquo; Get your own winery at this Healdsburg estate listed at $15,000,000 Comments Feed" href="https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/feed/" />

		<meta property="og:title" content="Get your own winery at this Healdsburg estate listed at $15,000,000"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/"/>
		<meta property="og:site_name" content="Real Sonoma"/>
		<meta property="og:description" content="Working from home has taken on a whole different meaning over the past couple of years, and some of these changes have inspired people to branch out and start their own businesses. For anyone who’s ever dreamed of starting their own wine label, this established winery estate has everything – and I do mean everything"/>

									<meta property="og:image" content="https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome.png"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realestate.blogs.pressdemocrat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id="cph-ads-dynamic-styles" type="text/css">
.dfp-slot { min-height: 1px; min-width: 1px; }
.dfp-wrap { text-align: center; }
.dfp-slot-gallery { display: inherit !important; }
.dfp-slot-adhesion { display: inherit !important; }
@media all and (min-width: 421px) {
	.dfp-slot-adhesion { display: none !important; }
}
.dfp-slot-phone { display: inherit !important; }
@media all and (min-width: 768px) {
	.dfp-slot-phone { display: none !important; }
}
.dfp-slot-tablet { display: none !important; }
.dfp-slot-desktop { display: none !important; }
.dfp-slot-desktop-header { display: none !important; }
@media all and (min-width: 768px) and (max-width: 800px) {
	.dfp-slot-tablet { display: inherit !important; }
}
@media all and (min-width: 801px) {
	.dfp-slot-desktop { display: inherit !important; }
}
@media all and (min-width: 900px) {
	.dfp-slot-desktop-header { display: inherit !important; }
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://realestate.blogs.pressdemocrat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='//cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/css/swiper.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-frontend-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/css/gallery.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pd-site-plugin-styles-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/overrides.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='network-site-plugin-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/style.css?ver=4.0.1' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/shortcodes.css?ver=4.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/css/ie8.css?ver=4.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/css/ie.css?ver=4.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/ilightbox.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/animations.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//realestate.blogs.pressdemocrat.com/files/avada-styles/avada_blog-84-37084.css?timestamp=1637686977&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/dfp/js/loader.js?ver=5.0.0' id='dfp-ads-js'></script>
<link rel="https://api.w.org/" href="https://realestate.blogs.pressdemocrat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://realestate.blogs.pressdemocrat.com/wp-json/wp/v2/posts/37084" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realestate.blogs.pressdemocrat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realestate.blogs.pressdemocrat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://realestate.blogs.pressdemocrat.com/?p=37084' />
<link rel="alternate" type="application/json+oembed" href="https://realestate.blogs.pressdemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealestate.blogs.pressdemocrat.com%2F37084%2Fget-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realestate.blogs.pressdemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealestate.blogs.pressdemocrat.com%2F37084%2Fget-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000%2F&#038;format=xml" />
<style type="text/css">.tptn_posts_widget li {
  overflow: hidden;
  margin-bottom: 10px !important;
}
.tptn_thumb {
  float: left; 
  width: 80px; 
  height: 80px;
}
.tptn_after_thumb {
  display: block;
  margin-left: 90px;
}
.tptn_title {
  font-weight: bold;
}
</style><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]-->
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
			<!-- START: Mather tracking -->
			<script type="text/javascript">
				(function(cid, mkt, config, domain) {
					var ml = document.createElement('script');
					var s = document.getElementsByTagName('script')[0] || document.head;
					var cb;

					try {
						if(!(cb = localStorage._matherVer)) {
							throw false;
						}
					} catch(e) {
						cb = Math.round(new Date() / 1.0368e9);
					}

					ml.type = 'text/javascript';
					ml.async = true;
					ml.defer = true;
					ml.id = '_mljs';
					ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
					s.parentNode.insertBefore(ml, s);
				})('ma16916', '901956900', '');
			</script>
			<script language="javascript">
				var matherData = {
					version            : "1.12",
					cms                : "WordPress 5.8.1",
					articleID          : "37084",
					articlePublishTime : "2021-11-23 17:01:01Z",
					articleUpdateTime  : "2021-11-23 17:02:53Z",
					author             : "Christina",
					articleSource      : "Real Sonoma",
					articleType        : "article",
					hierarchy          : "",
					section            : "",
					categories         : "Commercial, housing, Residential",
					email              : "",
					userId             : "",
					mediaType          : "",
					premium            : "0",
					metered            : "0",
					pageType           : "article",
					publicationName    : "Real Sonoma",
					pageNumber         : "",
					paragraphCount     : "1",
					characterCount     : "1720",
					wordCount          : "280"
				};
			</script>
			<!-- END: Mather tracking -->
		
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
		jQuery(document).ready(function () {
			var imgs, i, w;
			var imgs = document.getElementsByTagName('img');
			for (i = 0; i < imgs.length; i++) {
				w = imgs[i].getAttribute('width');
				imgs[i].removeAttribute('width');
				imgs[i].removeAttribute('height');
			}
		});
	</script>

	<script src="https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
		jQuery(document).ready(function () {

			// Combine inline styles for body tag
			jQuery('body').each(function () {
				var combined_styles = '<style type="text/css">';

				jQuery(this).find('style').each(function () {
					combined_styles += jQuery(this).html();
					jQuery(this).remove();
				});

				combined_styles += '</style>';

				jQuery(this).prepend(combined_styles);
			});
		});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
	<link href='//fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

	<script type="text/javascript">
		var isPD, is360, isSN;

		if (window.location.hostname.indexOf('pressdemocrat') !== -1)
			isPD = true;

		if (window.location.hostname.indexOf('petaluma360') !== -1)
			is360 = true;

		if (window.location.hostname.indexOf('sonomanews') !== -1)
			isSN = true;

		document.addEventListener("DOMContentLoaded", function () {
			if (is360) {
				document.getElementById("logo-image").src = "https://img.petaluma360.com/logo/logo.sm.png";
				document.getElementById("logo-link").href = "https://www.petaluma360.com";
				document.getElementById("subscribe-link").href = "https://customercare.petaluma360.com/LandingPage.aspx";
				document.getElementById("sign-in-link").href = "https://customercare.petaluma360.com/LandingPage.aspx";
				document.getElementById("e-edition-link").href = "https://customercare.petaluma360.com/LandingPage.aspx";
				document.getElementById("pd-slide-menu").remove();
				document.getElementById("sit-slide-menu").remove();

			} else if (isPD) {
				document.getElementById("logo-image").src = "https://img.pressdemocrat.com/logo/logo.sm.png";
				document.getElementById("logo-link").href = "https://www.pressdemocrat.com";
				document.getElementById("subscribe-link").href = "https://dpw1.pressdemocrat.com/login.aspx?";
				document.getElementById("sign-in-link").href = "https://dpw1.pressdemocrat.com/login.aspx";
				document.getElementById("e-edition-link").href = "https://subscribe.pressdemocrat.com/eEdition.htm";
				document.getElementById("p360-slide-menu").remove();
				document.getElementById("sit-slide-menu").remove();

			} else if (isSN) {
				document.getElementById("logo-image").src = "https://img.sonomanews.com/logo/logo.sm.png";
				document.getElementById("logo-link").href = "https://www.sonomanews.com";
				document.getElementById("subscribe-link").href = "https://customercare.sonomanews.com/LandingPage.aspx";
				document.getElementById("sign-in-link").href = "https://customercare.sonomanews.com/LandingPage.aspx";
				document.getElementById("e-edition-link").href = "https://customercare.sonomanews.com/Login.aspx?SentFromUrl=eEdition";
				document.getElementById("p360-slide-menu").remove();
				document.getElementById("pd-slide-menu").remove();
			}
		});
	</script>
</head>


<body class="post-template-default single single-post postid-37084 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar menu-text-align-left mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
<div class="dfp-wrap" style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; height: 0; z-index: 1000;" > 
<div id='ad-4-phone-1x1' class='dfp-slot dfp-slot-phone' data-dfp='pd/blogs/realestate' data-size='[1, 1]' ></div>
<div id='ad-5-tablet-1x1' class='dfp-slot dfp-slot-tablet' data-dfp='pd/blogs/realestate' data-size='[1, 1]' ></div>
<div id='ad-6-desktop-1x1' class='dfp-slot dfp-slot-desktop' data-dfp='pd/blogs/realestate' data-size='[1, 1]' ></div>
 </div><section class="overlay overlay-closed">
	s
</section>
<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a id="sign-in-link" href="">Sign In</a></li>
			<li><a id="e-edition-link" href="">e-Edition</a></li>
			<li><a class="hide-pc" href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a></li>
		</ul>
	</div>
</div>

<section id="sit-slide-menu" class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>
	</section>

	<form action="/search" method="get" _lpchecked="1">
		<input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
	</form>
	<ul class="categories">

		<li>
			<a href="https://www.sonomanews.com/">Home</a>
		</li>
		<li>
			<a href="https://www.sonomanews.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.sonomanews.com/news/education/">Schools</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.sonomanews.com/business/">Business</a>
		</li>
		<li>
			<a href="https://www.sonomanews.com/business/realestate">Real Estate</a>
		</li>
		<li>
			<a href="https://www.sonomanews.com/sports">Sports</a>
		</li>
		<li>
			<a href="https://www.sonomanews.com/news/obits/">Obits</a>
		</li>
		<li>
			<a href="https://www.sonomanews.com/lifestyle/">Lifestyle</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.sonomanews.com/lifestyle/food/">Food</a></li>
			</ul>
		</li>
		<li>
			<a href="https://sonomanews.com/opinion">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.sonomanews.com/opinion/letters/">Letters</a></li>
				<li><a href="https://www.sonomanews.com/opinion/editorials/">Editorials</a></li>
			</ul>
		</li>
		<li>
			<a href="https://sonomanews.com/entertainment">Entertainment</a>
		</li>
		<li>
			<a href="https://www.sonomanews.com/gallery/">Photos</a>
		</li>
		<li>
			<a href="https://www.sonomanews.com/events">Events</a>

		</li>
	</ul>
</section>

<section id="p360-slide-menu" class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>

	</section>

	<form action="/search" method="get" _lpchecked="1">


		<input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
	</form>
	<ul class="categories">
		<li>
			<a href="https://www.petaluma360.com/">Home</a>
		</li>
		<li>
			<a href="https://www.petaluma360.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.petaluma360.com/news/education/">Schools</a></li>
				<li><a href="https://www.petaluma360.com/news/obits/">Obits</a></li>
			</ul>
		</li>
		<li>
			<a href="https://petaluma360.com/sports">Sports</a>
		</li>
		<li>
			<a href="https://petaluma360.com/opinion">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.petaluma360.com/blogs/">Blogs</a></li>
				<li><a href="https://www.petaluma360.com/polls/">Weekly Poll</a></li>
			</ul>
		</li>
		<li>
			<a href="https://petaluma360.com/entertainment">Entertainment</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.petaluma360.com/entertainment/dining/">Dining</a></li>
				<li><a href="https://www.petaluma360.com/entertainment/music/">Music</a></li>
				<li><a href="https://www.petaluma360.com/entertainment/theater/">Theater</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.petaluma360.com/photos">Photos</a>
		</li>
		<li>
			<a href="https://www.petaluma360.com/video">Video</a>
		</li>
		<li>
			<a href="https://www.petaluma360.com/blogs">Blogs</a>
		</li>
		<li>
			<a href="https://www.petaluma360.com/events/">Events</a>

		</li>
	</ul>
</section>

<section id="pd-slide-menu" class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>

	</section>
	<form action="/search" method="get" _lpchecked="1">
		<input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
	</form>
	<ul class="categories">
		<li>
			<a href="https://pressdemocrat.com">Home</a>
		</li>
		<li>
			<a href="https://www.pressdemocrat.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.pressdemocrat.com/news/local/">Local News</a></li>
				<li><a href="https://www.pressdemocrat.com/arrest/">Arrest Logs</a></li>
				<li><a href="https://www.pressdemocrat.com/towns">Towns</a></li>
				<li><a href="https://www.pressdemocrat.com/news/obits/">Obituaries</a></li>
				<li><a href="https://www.pressdemocrat.com/weather/">Weather</a></li>
				<li><a href="https://www.pressdemocrat.com/video/">Videos</a></li>
				<li><a href="https://www.pressdemocrat.com/archives/">Archives</a></li>
				<li><a href="https://www.pressdemocrat.com/gallery/">Gallery</a></li>
				<li><a href="https://www.pressdemocrat.com/datacenter/">Datacenter</a></li>
			</ul>
		</li>
		<li>
			<a href="https://pressdemocrat.com/blogs">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.pressdemocrat.com/opinion/editorials/">Editorials</a></li>
				<li><a href="https://www.pressdemocrat.com/opinion/closetohome/">Close to Home</a></li>
				<li><a href="https://www.pressdemocrat.com/opinion/letters/">Letters</a></li>
				<li><a href="https://www.pressdemocrat.com/opinion/columnists/">Columnists</a></li>
				<li><a href="https://www.pressdemocrat.com/category/?t=paulgullixson">Paul Gullixson</a></li>
				<li><a href="https://www.pressdemocrat.com/category/?t=petegolis">Pete Golis</a></li>

			</ul>
		</li>
		<li>
			<a href="https://pressdemocrat.com/blogs">Sports</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.pdpreps.com/">PD Preps</a></li>
				<li><a href="https://www.pressdemocrat.com/sports/nfl/">NFL</a></li>
				<li><a href="https://www.pressdemocrat.com/sports/nba/">NBA</a></li>
				<li><a href="https://www.pressdemocrat.com/sports/mlb/">MLB</a></li>
				<li><a href="https://www.pressdemocrat.com/sports/college/">College</a></li>
				<li><a href="https://www.pressdemocrat.com/category/?t=kerrybenefield">Kerry Benefield</a></li>
				<li><a href=""></a>49ers Blog</li>
				<li><a href="https://www.pressdemocrat.com/category/?t=bobpadecky"></a>Bob Padecky</li>
				<li><a href="https://www.pressdemocrat.com/category/?t=lowellcohn">Lowell Cohn</a></li>
				<li><a href="https://www.pressdemocrat.com/category/?t=grantcohn">Grant Cohn</a></li>
			</ul>
		</li>
		<li>
			<a href="https://pressdemocrat.com/blogs">Business</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.pressdemocrat.com/business/realestate/">Real Estate</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/">Business Journal</a></li>
				<li><a href="http://lists.northbaybusinessjournal.com/index.htm">Book of Lists</a></li>
				<li><a href="https://www.pressdemocrat.com/category/?t=winebusiness">Wine Business</a></li>

			</ul>
		</li>
		<li>
			<a href="https://pressdemocrat.com/blogs">Food & Wine</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.biteclubeats.com/">Bite Club</a></li>
				<li><a href="https://www.pressdemocrat.com/category/?t=winebusiness">Wine</a></li>
				<li><a href="https://www.pressdemocrat.com/topics/?t=pd-beer">Beer</a></li>
			</ul>
		</li>
		<li>
			<a href="https://pressdemocrat.com/blogs">Lifestyle</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.pressdemocrat.com/category/?t=homeandgarden">Home and Garden</a></li>
				<li><a href="https://www.pressdemocrat.com/unions">Unions</a></li>
				<li><a href="https://www.pressdemocrat.com/category/?t=outdoors">Outdoors</a></li>
				<li><a href="http://www.biteclubeats.com/">Biteclub</a></li>
				<li><a href="https://www.pressdemocrat.com/topics/?t=pd-beer">Beer</a></li>
				<li><a href="https://www.pressdemocrat.com/lifestyle/pets/">Pets</a></li>
				<li><a href="http://www.celebratecommunity.org/">Celebrate Community</a></li>
			</ul>
		</li>
		<li>
			<a href="https://pressdemocrat.com/blogs">A & E</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.pressdemocrat.com/games/">Games</a></li>
				<li><a href="http://events.pressdemocrat.com/">Calendar</a></li>
				<li><a href="http://movies.pressdemocrat.com/">Movie Listings</a></li>
				<li><a href="https://tv.blogs.pressdemocrat.com/"></a>TV Blog + Listings</li>
				<li><a href="https://www.pressdemocrat.com/sudoku/"></a>Sudoku</li>
				<li><a href="https://www.pressdemocrat.com/comics/"></a>Comics</li>
				<li><a href="https://www.pressdemocrat.com/horoscopes/"></a>Horoscopes</li>
			</ul>
		</li>
		<li>
			<a href="https://www.pressdemocrat.com/blogs/">Blogs</a>

		</li>
	</ul>
</section>

<section class="top-nav fade-nav">
	<div class="hamburger">
		<i class="fa fa-bars fa-border fa-inverse"></i>
		<div class="sections-text hide-mobile hide-tablet">Sections</div>
	</div>
	<a id="logo-link" class="hide-mobile hide-tablet" href=""> <img id="logo-image" src=""/> </a>

	<div class="subscribe hide-mobile hide-tablet">
		<a id="subscribe-link" href="">Subscribe</a>
	</div>
	<!--<div class="settings-icon"><i class="fa fa-cog"></i></div>-->
</section>


	<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
			
			<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern fusion-sticky-menu-and-logo fusion-header-menu-align-left">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="https://realestate.blogs.pressdemocrat.com">
						<img src="//realestate.blogs.pressdemocrat.com/files/2015/09/cropped-houseRE.jpg" width="100" height="100" alt="Real Sonoma" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//realestate.blogs.pressdemocrat.com/files/2015/09/cropped-houseRE.jpg" width="100" height="100" alt="Real Sonoma" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		
		<div id='ad-7-desktop-header-728x90' class='dfp-slot dfp-slot-desktop-header' style='width: 728px; height: 90px;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' data-targeting='{"position":"ATF"}' ></div>
        <div class="custom-heading-wrap">
            <div class="custom-blog-title">
                <a href="/">Real Sonoma</a>
            </div>
            <div class="custom-blog-subtitle"><h3 class="fusion-header-tagline">News and conversation about Sonoma County real estate</h3></div>
        </div>

		</div>
					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			

<div class="fusion-mobile-nav-holder"></div>

																</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</div>
						
			<div id="sliders-container">
							</div>
						
			
			
			
						
			<div class="dfp-wrap" style="text-align: center;" > 
<div id='ad-8-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin-top: 1em;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' data-targeting='{"position":"ATF"}' ></div>
 </div>
			<div id="main" class="clearfix " style="">
				<div class="fusion-row" style="">

<div id="content" style="float: left;">

	
			<div id="post-37084" class="post post-37084 type-post status-publish format-standard has-post-thumbnail hentry category-commercial category-housing category-residential">
						                			
							<h2 class="entry-title">Get your own winery at this Healdsburg estate listed at $15,000,000</h2>							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" social_network="facebook" social_link="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/&amp;p&#091;images&#093;&#091;0&#093;=https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome.png&amp;p&#091;title&#093;=Get%20your%20own%20winery%20at%20this%20Healdsburg%20estate%20listed%20at%20%2415%2C000%2C000" icon_color="#3b5998" box_color="#ffffff" last href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/&amp;p&#091;images&#093;&#091;0&#093;=https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome.png&amp;p&#091;title&#093;=Get%20your%20own%20winery%20at%20this%20Healdsburg%20estate%20listed%20at%20%2415%2C000%2C000" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" social_network="twitter" social_link="https://twitter.com/share?text=Get%20your%20own%20winery%20at%20this%20Healdsburg%20estate%20listed%20at%20%2415%2C000%2C000&amp;url=https%3A%2F%2Frealestate.blogs.pressdemocrat.com%2F37084%2Fget-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000%2F" icon_color="#55acee" box_color="#ffffff" last href="https://twitter.com/share?text=Get%20your%20own%20winery%20at%20this%20Healdsburg%20estate%20listed%20at%20%2415%2C000%2C000&amp;url=https%3A%2F%2Frealestate.blogs.pressdemocrat.com%2F37084%2Fget-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000%2F" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#000000;" social_network="mail" social_link="mailto:?subject=Get your own winery at this Healdsburg estate listed at $15,000,000&amp;body=https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/" icon_color="#000000" box_color="#ffffff" last="1" href="mailto:?subject=Get your own winery at this Healdsburg estate listed at $15,000,000&amp;body=https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/" target="_self" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
						
			<div id="cph-gallery-outer">
<div id="swiper-container" class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide" data-hash="slide-1" data-slide="1" data-caption-id="1">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome-200x134.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome-300x201.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome-400x268.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome-600x401.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome-768x514.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome-800x535.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Front-OfHome.png 918w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-2" data-slide="2" data-caption-id="2">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/COURTYARD.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/COURTYARD-200x134.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/COURTYARD-300x202.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/COURTYARD-400x269.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/COURTYARD-600x403.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/COURTYARD-768x516.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/COURTYARD-800x538.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/COURTYARD.png 1001w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-3" data-slide="3" data-caption-id="3">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/Fountain.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/Fountain-200x135.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fountain-300x203.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fountain-400x270.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fountain-600x406.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fountain-768x519.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fountain-800x541.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fountain.png 1010w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-4" data-slide="4" data-caption-id="4">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/courtyardoverview.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/courtyardoverview-200x133.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/courtyardoverview-300x199.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/courtyardoverview-400x265.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/courtyardoverview-600x398.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/courtyardoverview-768x509.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/courtyardoverview-800x531.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/courtyardoverview.png 1013w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-5" data-slide="5" data-caption-id="5">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/Livingroom-2.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/Livingroom-2-200x134.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Livingroom-2-300x201.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Livingroom-2-400x268.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Livingroom-2-600x402.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Livingroom-2-768x515.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Livingroom-2-800x536.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Livingroom-2.png 1010w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-6" data-slide="6" data-caption-id="6">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/sitting-room.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/sitting-room-200x134.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/sitting-room-300x200.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/sitting-room-400x267.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/sitting-room-600x401.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/sitting-room-768x513.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/sitting-room-800x535.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/sitting-room.png 1016w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-7" data-slide="7" data-caption-id="7">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/kitchen-3.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/kitchen-3-200x133.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/kitchen-3-300x200.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/kitchen-3-400x266.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/kitchen-3-600x399.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/kitchen-3-768x511.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/kitchen-3-800x532.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/kitchen-3.png 1010w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-8" data-slide="8" data-caption-id="8">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/guestroom.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/guestroom-200x134.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/guestroom-300x201.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/guestroom-400x268.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/guestroom-600x402.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/guestroom-768x515.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/guestroom-800x536.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/guestroom.png 1019w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-9" data-slide="9" data-caption-id="9">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/bedroom2.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/bedroom2-200x132.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/bedroom2-300x198.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/bedroom2-400x264.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/bedroom2-600x397.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/bedroom2-768x508.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/bedroom2-800x529.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/bedroom2.png 923w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-10" data-slide="10" data-caption-id="10">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/MasterBedroom-1.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/MasterBedroom-1-200x133.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/MasterBedroom-1-300x200.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/MasterBedroom-1-400x267.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/MasterBedroom-1-600x400.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/MasterBedroom-1-768x512.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/MasterBedroom-1-800x534.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/MasterBedroom-1.png 1009w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-11" data-slide="11" data-caption-id="11">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/Fermentation-Vats.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/Fermentation-Vats-200x108.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fermentation-Vats-300x162.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fermentation-Vats-400x216.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fermentation-Vats-600x324.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fermentation-Vats-768x415.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fermentation-Vats-800x432.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Fermentation-Vats.png 1011w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-12" data-slide="12" data-caption-id="12">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/fermentation-VATS-.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/fermentation-VATS--200x133.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/fermentation-VATS--300x199.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/fermentation-VATS--400x266.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/fermentation-VATS--600x398.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/fermentation-VATS--768x510.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/fermentation-VATS--800x531.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/fermentation-VATS-.png 932w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-13" data-slide="13" data-caption-id="13">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/WineBarrels.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/WineBarrels-200x134.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineBarrels-300x200.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineBarrels-400x267.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineBarrels-600x401.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineBarrels-768x513.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineBarrels-800x535.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineBarrels.png 1004w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-14" data-slide="14" data-caption-id="14">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/WineryWork.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/WineryWork-200x133.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineryWork-300x199.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineryWork-400x266.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineryWork-600x399.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineryWork-768x510.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineryWork-800x532.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/WineryWork.png 1011w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-15" data-slide="15" data-caption-id="15">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/Grape-processing.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/Grape-processing-200x150.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Grape-processing-300x225.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Grape-processing-400x300.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Grape-processing-600x449.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Grape-processing-768x575.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Grape-processing-800x599.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Grape-processing.png 908w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-16" data-slide="16" data-caption-id="16">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/Vineyard.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/Vineyard-200x130.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Vineyard-300x196.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Vineyard-400x261.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Vineyard-600x391.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Vineyard-768x501.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Vineyard-800x521.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Vineyard.png 945w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-17" data-slide="17" data-caption-id="17">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-Lake.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-Lake-200x99.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-Lake-300x148.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-Lake-400x198.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-Lake-600x297.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-Lake-768x380.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-Lake-800x396.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-Lake.png 1013w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-18" data-slide="18" data-caption-id="18">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-lakewithpier.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-lakewithpier-200x147.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-lakewithpier-300x220.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-lakewithpier-400x294.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-lakewithpier-600x440.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-lakewithpier-768x564.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-lakewithpier-800x587.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/Private-lakewithpier.png 898w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
<div class="swiper-slide" data-hash="slide-19" data-slide="19" data-caption-id="19">

						    <div class="cph-gallery-container">
						        <img data-src="https://realestate.blogs.pressdemocrat.com/files/2021/11/AerialViewofTheEstate.png" data-srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/AerialViewofTheEstate-200x132.png 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/AerialViewofTheEstate-300x199.png 300w, https://realestate.blogs.pressdemocrat.com/files/2021/11/AerialViewofTheEstate-400x265.png 400w, https://realestate.blogs.pressdemocrat.com/files/2021/11/AerialViewofTheEstate-600x397.png 600w, https://realestate.blogs.pressdemocrat.com/files/2021/11/AerialViewofTheEstate-768x508.png 768w, https://realestate.blogs.pressdemocrat.com/files/2021/11/AerialViewofTheEstate-800x529.png 800w, https://realestate.blogs.pressdemocrat.com/files/2021/11/AerialViewofTheEstate.png 1014w" class="swiper-lazy" alt="">
	                            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
	                        </div>
	                    
</div>
</div>
<div class="swiper-button-prev swiper-button-white"></div>
<div class="swiper-button-next swiper-button-white">
</div>
</div>
<div class="cph-gallery-captions">
<div class="cph-gallery-share-buttons">
<a class="cph-gallery-share-button" href="#" data-share-type="pinterest">
<img src="https://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/img/share/pinterest.png" alt="">
</a>
</div>
<div class="cph-gallery-caption" data-caption-id="1" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 1 of 19</strong></p>
<p><strong><a href="https://www.zillow.com/homedetails/4155-Wine-Creek-Rd-Healdsburg-CA-95448/2127135451_zpid/?utm_campaign=iosappmessage&amp;utm_medium=referral&amp;utm_source=txtshare">4155 Wine Creek Rd</a>., Healdsburg - $15,000,000</strong></p>
<p>3 beds, 5 baths, 21,241 square feet. Lot size: 100 Acres. Year built: 1985.</p>
<p>It's hard to believe this sizable estate with a working bell tower and whitewashed stucco isn't a Spanish mission or vacation resort. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="2" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 2 of 19</strong></p>
<p><strong>Courtyard entrance</strong>. </p>
<p>You can enter the estate through the courtyard, where the tiles, grape vines overhanging the roof, and a custom fountain all create the perfect setting to sit down and enjoy a glass of wine with close friends. </p>
<p> </p>

</div>
<div class="cph-gallery-caption" data-caption-id="3" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 3 of 19</strong></p>
<p><strong>Custom fountain</strong>. </p>
<p>This sizable fountain in the middle of the courtyard provides a relaxing centerpiece for relaxing while enjoying an al fresco lunch and the latest Cabernet. </p>
<p> </p>

</div>
<div class="cph-gallery-caption" data-caption-id="4" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 4 of 19</strong></p>
<p><strong>Courtyard overview</strong>. </p>
<p>Looking at an overview of the courtyard gives a better idea of how sizable this house really is, and this is before even taking the vineyard and lake into consideration. </p>
<p> </p>

</div>
<div class="cph-gallery-caption" data-caption-id="5" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 5 of 19</strong></p>
<p><strong>Living room</strong>.</p>
<p>Coming into the house from the vacation setting of the courtyard, this living room still has the outdoor tile floor, but manages to look comfortable and home-like. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="6" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 6 of 19</strong></p>
<p><strong>Sitting room</strong>.</p>
<p>If the size of the living room wasn't comfortable enough, this sitting room on the other side features a fireplace and a smaller, more intimate space. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="7" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 7 of 19</strong></p>
<p><strong>Kitchen</strong>.</p>
<p>For such a large house, this kitchen isn't extravagant. The size, appliances, and cupboards are what a buyer would expect to see in any 3 bedroom home, with enough space to create meals for a family and a few guests. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="8" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 8 of 19</strong></p>
<p><strong>Guest bedroom</strong>. </p>
<p>The guestroom can be accessed directly from the inner courtyard, and the full wall of windows facing the bed allow for sunlight to stream in during the afternoon. </p>
<p> </p>
<p> </p>

</div>
<div class="cph-gallery-caption" data-caption-id="9" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 9 of 19</strong></p>
<p><strong>Bedroom</strong>. </p>
<p>This second bedroom still features the Spanish tile, but has a little more space and privacy. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="10" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 10 of 19</strong></p>
<p><strong>Master bedroom</strong>. </p>
<p>The main bedroom still features tile for the flooring, but it also looks the most livable. If there's any doubt that an Estate winery could double as a comfortable home, this bedroom definitely puts that question to rest. From the woolen rug to the abstract art on the wall, this is definitely a room for relaxing.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="11" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 11 of 19</strong></p>
<p><strong>Fermentation vats</strong>. </p>
<p>Now that we've seen how inviting the interior of this house is, it's time to get to work. The fermentation vats for the wine are stored in this room, and they're responsible for temperature control, oxygen levels and regulation, tannins and flavor impacts - this is the important stuff. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="12" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 12 of 19</strong></p>
<p><strong>Fermentation vats</strong>. </p>
<p>A closer look. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="13" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 13 of 19</strong></p>
<p><strong>Wine barrels</strong>.</p>
<p>These barrels give an idea of what kind of output you can expect. </p>
<p> </p>

</div>
<div class="cph-gallery-caption" data-caption-id="14" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 14 of 19</strong></p>
<p><strong>Rear view of the estate</strong>.</p>
<p>What's not seen from the front is how much of a working winery this house really is. Not for someone looking for a hobby winery.</p>
<p> </p>

</div>
<div class="cph-gallery-caption" data-caption-id="15" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 15 of 19</strong></p>
<p><strong>Grapes for processing</strong>.</p>
<p>From the vineyard to the vat, this is a full working winery.</p>
<p> </p>

</div>
<div class="cph-gallery-caption" data-caption-id="16" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 16 of 19</strong></p>
<p><strong>Vineyard</strong>. </p>
<p>This is the vineyard for this estate, complete with solar panels.</p>

</div>
<div class="cph-gallery-caption" data-caption-id="17" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 17 of 19</strong></p>
<p><strong>Private lake</strong>. </p>
<p>The new owner may feel like they've gotten the best of everything, with the house, working winery and vineyard, but there's more. Add in this private lake, and it's truly a vacation getaway. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="18" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 18 of 19</strong></p>
<p><strong>Private lake</strong>. </p>
<p>You can get a great view of the vineyard while boating on the lake. </p>

</div>
<div class="cph-gallery-caption" data-caption-id="19" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 19 of 19</strong></p>
<p><strong>Aerial view of the estate</strong>. </p>

</div>
</div>
</div>
			<div class="post-content">
				<p>Working from home has taken on a whole different meaning over the past couple of years, and some of these changes have inspired people to branch out and start their own businesses. For anyone who’s ever dreamed of starting their own wine label, this established winery estate has everything – and I do mean everything &#8211; needed to successfully accomplish this in Healdsburg for $15,000,000.</p>

<p>Yes, that’s $15 million, but that price includes a whole lot more than just the house. Just seven miles away from downtown Healdsburg, this estate also includes over 32 acres of vineyards, 30 additional available acres for planting, and is already permitted for 25,000 cases of annual wine production.</p>

<p>While this is great from a working perspective, let’s get back to what really matters – the living space. After all, at the end of the day work is left behind and it’s time to relax, so what does this</p>

<p>$15 million really get you? This custom-built estate features a working bell tower, whitewashed stucco walls, an imported terra cotta tiled roof as well as a decorative fountain centered in a quiet cloistered courtyard. When you get inside you’ll find three luxury suites, a gourmet kitchen and an open-beamed tasting salon which you could use either for work or just as a snazzy area to entertain guests after dinner.</p>

<p>Oh, I almost forgot to mention the 7-acre lake and gorgeous views of both Dry Creek Valley and Mount Saint Helena, but as they say – a picture’s worth a thousand words. Take a look inside this iconic estate.</p>

<p><strong>Click through our gallery above to preview the estate.</strong></p>

<p><em><a href="https://www.zillow.com/homedetails/4155-Wine-Creek-Rd-Healdsburg-CA-95448/2127135451_zpid/?utm_campaign=iosappmessage&amp;utm_medium=referral&amp;utm_source=txtshare">4155 Wine Creek Rd</a>. in Healdsburg is listed by </em><em>Graham P Sarasy of Healdsburg Sotheby&#8217;s International Realty</em></p>

</p>							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://realestate.blogs.pressdemocrat.com/author/christinam/" title="Posts by Christina" rel="author">Christina</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated" style="display:none;">
			2021-11-23T09:02:53-08:00		</span>
	
<span>November 23rd, 2021</span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://realestate.blogs.pressdemocrat.com/37084/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000/#respond"><span class="dsq-postid" data-dsqidentifier="37084 https://realestate.blogs.pressdemocrat.com/?p=37084">0 Comments</span></a></span></div></div>								
														
<div id="disqus_thread"></div>
									</div>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">

			
			
			<div id="pd-ad-widget-1" class="widget widget-cph-pd-ad" ><div class="dfp-wrap" style="text-align: center;" > 
<div id='ad-1-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block; height: 250px; width: 300px;' data-dfp='pd/blogs/realestate' data-size='[300, 250]' data-targeting='{"position":"ATF"}' ></div>
 </div></div><div id="search-3" class="widget widget_search"><form role="search" class="searchform" method="get" action="https://realestate.blogs.pressdemocrat.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><div class="heading"><h4 class="widget-title">Most Popular</h4></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://realestate.blogs.pressdemocrat.com/36763/fore-santa-rosa-modern-farmhouse-with-putting-green-asks-4-75-million/"     class="tptn_link"><img  src="https://realestate.blogs.pressdemocrat.com/files/2021/09/0081263438-150x150.jpg" class="tptn_thumb tptn_featured" alt="Fore! Santa Rosa modern farmhouse with putting green asks $4.75 million" title="Fore! Santa Rosa modern farmhouse with putting green asks $4.75 million" srcset="https://realestate.blogs.pressdemocrat.com/files/2021/09/0081263438-66x66.jpg 66w, https://realestate.blogs.pressdemocrat.com/files/2021/09/0081263438-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><span class="tptn_after_thumb"><a href="https://realestate.blogs.pressdemocrat.com/36763/fore-santa-rosa-modern-farmhouse-with-putting-green-asks-4-75-million/"     class="tptn_link"><span class="tptn_title">Fore! Santa Rosa modern farmhouse with putting green asks $4.75 million</span></a></span></li><li><a href="https://realestate.blogs.pressdemocrat.com/36860/healdsburg-luxury-forest-retreat-listed-for-3-5-million/"     class="tptn_link"><img  src="https://realestate.blogs.pressdemocrat.com/files/2021/09/008126801-150x150.jpg" class="tptn_thumb tptn_featured" alt="Healdsburg luxury forest retreat listed for  $3.5 million" title="Healdsburg luxury forest retreat listed for  $3.5 million" srcset="https://realestate.blogs.pressdemocrat.com/files/2021/09/008126801-66x66.jpg 66w, https://realestate.blogs.pressdemocrat.com/files/2021/09/008126801-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><span class="tptn_after_thumb"><a href="https://realestate.blogs.pressdemocrat.com/36860/healdsburg-luxury-forest-retreat-listed-for-3-5-million/"     class="tptn_link"><span class="tptn_title">Healdsburg luxury forest retreat listed for $3.5 million</span></a></span></li><li><a href="https://realestate.blogs.pressdemocrat.com/36715/kenwood-house-with-speakeasy-on-the-market-for-16-7-million/"     class="tptn_link"><img  src="https://realestate.blogs.pressdemocrat.com/files/2021/09/2020Lawndale_1-150x150.jpg" class="tptn_thumb tptn_firstchild" alt="Kenwood house with speakeasy on the market for $16.7 million" title="Kenwood house with speakeasy on the market for $16.7 million" srcset="https://realestate.blogs.pressdemocrat.com/files/2021/09/2020Lawndale_1-66x66.jpg 66w, https://realestate.blogs.pressdemocrat.com/files/2021/09/2020Lawndale_1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><span class="tptn_after_thumb"><a href="https://realestate.blogs.pressdemocrat.com/36715/kenwood-house-with-speakeasy-on-the-market-for-16-7-million/"     class="tptn_link"><span class="tptn_title">Kenwood house with speakeasy on the market for $16.7 million</span></a></span></li><li><a href="https://realestate.blogs.pressdemocrat.com/36921/occidental-408-acre-legacy-ranch-on-the-market-for-5-8-million/"     class="tptn_link"><img  src="https://realestate.blogs.pressdemocrat.com/files/2021/10/Fitzpatrick_18-150x150.jpg" class="tptn_thumb tptn_featured" alt="408-acre Occidental legacy ranch on the market for $5.8 million" title="408-acre Occidental legacy ranch on the market for $5.8 million" srcset="https://realestate.blogs.pressdemocrat.com/files/2021/10/Fitzpatrick_18-66x66.jpg 66w, https://realestate.blogs.pressdemocrat.com/files/2021/10/Fitzpatrick_18-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><span class="tptn_after_thumb"><a href="https://realestate.blogs.pressdemocrat.com/36921/occidental-408-acre-legacy-ranch-on-the-market-for-5-8-million/"     class="tptn_link"><span class="tptn_title">408-acre Occidental legacy ranch on the market for $5.8 million</span></a></span></li><li><a href="https://realestate.blogs.pressdemocrat.com/36956/lookout-ukiah-contemporary-home-a-bargain-for-1-3-million/"     class="tptn_link"><img  src="https://realestate.blogs.pressdemocrat.com/files/2021/10/02460483-150x150.jpg" class="tptn_thumb tptn_featured" alt="Ukiah home with stunning 270-degree views listed for $1.3 million" title="Ukiah home with stunning 270-degree views listed for $1.3 million" srcset="https://realestate.blogs.pressdemocrat.com/files/2021/10/02460483-66x66.jpg 66w, https://realestate.blogs.pressdemocrat.com/files/2021/10/02460483-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a><span class="tptn_after_thumb"><a href="https://realestate.blogs.pressdemocrat.com/36956/lookout-ukiah-contemporary-home-a-bargain-for-1-3-million/"     class="tptn_link"><span class="tptn_title">Ukiah home with stunning 270-degree views listed for $1.3 million</span></a></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 1800 seconds --></div>            <div class="widget">
                <div class="heading">
                    <h4 class="widget-title" data-fontsize="18" data-lineheight="27">About this blog</h4>
                </div>
                <div class="clearfix">
					<p>&nbsp;</p>

<p><img loading="lazy" class="aligncenter size-full wp-image-37057" src="https://realestate.blogs.pressdemocrat.com/files/2021/11/FACEforPD.jpg" alt="" width="297" height="300" srcset="https://realestate.blogs.pressdemocrat.com/files/2021/11/FACEforPD-66x66.jpg 66w, https://realestate.blogs.pressdemocrat.com/files/2021/11/FACEforPD-200x202.jpg 200w, https://realestate.blogs.pressdemocrat.com/files/2021/11/FACEforPD.jpg 297w" sizes="(max-width: 297px) 100vw, 297px" /></p>

<p>Christina Molcillo is a full-time writer with experience in online content development, digital marketing, and creative strategy. She has a background in journalism, magazine publication, web design, teaching, as well as avoiding karaoke nights and awkward situations. She also has a penchant for old cars, older houses, and vintage Italian scooters.</p>

<p style="color: #323333">
</p>                </div>
            </div>
			<div id="pd-ad-widget-2" class="widget widget-cph-pd-ad" ><div class="dfp-wrap" style="text-align: center;" > 
<div id='ad-2-desktop-300x600' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='pd/blogs/realestate' data-size='[300, 600]' ></div>
 </div></div><div id="archives-4" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://realestate.blogs.pressdemocrat.com/date/2021/11/'> November 2021 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2021/10/'> October 2021 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2021/09/'> September 2021 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2021/08/'> August 2021 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2021/07/'> July 2021 &nbsp;(6)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2021/06/'> June 2021 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2021/05/'> May 2021 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2021/04/'> April 2021 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2021/03/'> March 2021 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2021/02/'> February 2021 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2021/01/'> January 2021 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/12/'> December 2020 &nbsp;(7)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/11/'> November 2020 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/10/'> October 2020 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/09/'> September 2020 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/08/'> August 2020 &nbsp;(7)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/07/'> July 2020 &nbsp;(7)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/06/'> June 2020 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/05/'> May 2020 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/04/'> April 2020 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/03/'> March 2020 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/02/'> February 2020 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2020/01/'> January 2020 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/12/'> December 2019 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/11/'> November 2019 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/10/'> October 2019 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/09/'> September 2019 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/08/'> August 2019 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/07/'> July 2019 &nbsp;(7)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/06/'> June 2019 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/04/'> April 2019 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/03/'> March 2019 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/02/'> February 2019 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2019/01/'> January 2019 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/12/'> December 2018 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/11/'> November 2018 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/10/'> October 2018 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/09/'> September 2018 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/08/'> August 2018 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/07/'> July 2018 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/06/'> June 2018 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/05/'> May 2018 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/04/'> April 2018 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/03/'> March 2018 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/02/'> February 2018 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2018/01/'> January 2018 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/11/'> November 2017 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/07/'> July 2017 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/06/'> June 2017 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/05/'> May 2017 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/04/'> April 2017 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/03/'> March 2017 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/02/'> February 2017 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/12/'> December 2016 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/11/'> November 2016 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/10/'> October 2016 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/08/'> August 2016 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/06/'> June 2016 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/05/'> May 2016 &nbsp;(8)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/03/'> March 2016 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/02/'> February 2016 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2016/01/'> January 2016 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2015/11/'> November 2015 &nbsp;(5)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2015/10/'> October 2015 &nbsp;(5)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/12/'> December 2014 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/11/'> November 2014 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/09/'> September 2014 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/08/'> August 2014 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/05/'> May 2014 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/04/'> April 2014 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/02/'> February 2014 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2014/01/'> January 2014 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/12/'> December 2013 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/11/'> November 2013 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/07/'> July 2013 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/06/'> June 2013 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/05/'> May 2013 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/04/'> April 2013 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2013/01/'> January 2013 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/10/'> October 2012 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/09/'> September 2012 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/07/'> July 2012 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/06/'> June 2012 &nbsp;(1)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/05/'> May 2012 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/04/'> April 2012 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/03/'> March 2012 &nbsp;(5)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/02/'> February 2012 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2012/01/'> January 2012 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/11/'> November 2011 &nbsp;(11)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/10/'> October 2011 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/08/'> August 2011 &nbsp;(3)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/07/'> July 2011 &nbsp;(13)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/06/'> June 2011 &nbsp;(6)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/05/'> May 2011 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/03/'> March 2011 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/02/'> February 2011 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2011/01/'> January 2011 &nbsp;(6)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/12/'> December 2010 &nbsp;(2)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/11/'> November 2010 &nbsp;(7)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/10/'> October 2010 &nbsp;(10)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/09/'> September 2010 &nbsp;(14)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/08/'> August 2010 &nbsp;(11)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/07/'> July 2010 &nbsp;(9)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/06/'> June 2010 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/05/'> May 2010 &nbsp;(5)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/04/'> April 2010 &nbsp;(22)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/03/'> March 2010 &nbsp;(7)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/02/'> February 2010 &nbsp;(4)</option>
	<option value='https://realestate.blogs.pressdemocrat.com/date/2010/01/'> January 2010 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-3" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Categories</h4></div><form action="https://realestate.blogs.pressdemocrat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2628">bankruptcy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2575">Commercial&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2576">Construction&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="265">Development&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4278">history&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2384">housing&nbsp;&nbsp;(578)</option>
	<option class="level-0" value="2574">Lending&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2577">People&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="24248">rental&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="37377">Residential&nbsp;&nbsp;(492)</option>
	<option class="level-0" value="33854">Sold homes&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(62)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="pd-ad-widget-3" class="widget widget-cph-pd-ad" ><div class="dfp-wrap" style="text-align: center;" > 
<div id='ad-3-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block; height: 250px; width: 300px;' data-dfp='pd/blogs/realestate' data-size='[300, 250]' data-targeting='{"position":"BTF"}' ></div>
 </div></div>
<div class="network-sites hide-tablet hide-mobile">
  <h4>Our Network</h4>
  <a class="sit-logo" href="http://www.sonomanews.com/"></a>
  <a class="p360-logo" href="http://www.petaluma360.com/"></a>
  <a class="nbbj-logo" href="http://www.northbaybusinessjournal.com/"></a>
  <a class="smag-logo" href="http://www.sonomamag.com/"></a>
  <a class="la-prensa-logo" href="http://laprensasonoma.com"></a>
</div>



	</div>									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
	        <div class="dfp-wrap" style="text-align: center;" > 
<div id='ad-9-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin-bottom: 1em;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
<div id='ad-10-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block; margin-bottom: 1em;' data-dfp='pd/blogs/realestate' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
 </div>
			
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">
									<span style="float: right; color: #FFFFFF;"><a target="_blank" href="http://www.sonomamediainvestments.com/privacy" style="color:#FFFFFF;">Privacy</a></span>
									<span style="color:#FFFFFF;">Copyright &copy; 2021 <a href="http://www.sonomamediainvestments.com" style="color:#FFFFFF;">SMI Media</a></span>
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->

							<div class="dfp-shim dfp-slot-adhesion" style="height: 50px; width: 100%;" ></div>
                        </footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				

        <div class="dfp-wrap" style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; background-color: rgba(0, 0, 0, .85); z-index: 999; text-align: center;" > 
<div id='ad-11-adhesion-320x50' class='dfp-slot dfp-slot-adhesion' style='display: inline-block;' data-dfp='pd/blogs/realestate' data-force-reload='1' data-size='[320, 50]' data-targeting='{"loc":"2"}' ></div>
 </div>

		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js?ver=5.8.1' id='swiper-js'></script>
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/js/gallery.js?ver=5.0.0' id='gallery-frontend-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"realestateblogspressdemocratcom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"37084 https:\/\/realestate.blogs.pressdemocrat.com\/?p=37084","disqusShortname":"realestateblogspressdemocratcom","disqusTitle":"Get your own winery at this Healdsburg estate listed at $15,000,000","disqusUrl":"https:\/\/realestate.blogs.pressdemocrat.com\/37084\/get-your-own-vineyard-at-this-healdsburg-estate-listed-at-15000000\/","postId":"37084"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1' id='fitvids-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/realestate.blogs.pressdemocrat.com\/","top_ten_id":"37084","top_ten_blog_id":"84","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1244644802"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='avada-js-extra'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"https:\/\/realestate.blogs.pressdemocrat.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"d14e2bc263","protocol":"1","theme_url":"https:\/\/realestate.blogs.pressdemocrat.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_and_logo","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720px","lightbox_video_width":"1280px","logo_alignment":"Left","logo_margin_bottom":"0px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"0","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/js/main.min.js?ver=4.0.1' id='avada-js' async ></script> 
<script type='text/javascript' src='https://realestate.blogs.pressdemocrat.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>
		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="https://realestate.blogs.pressdemocrat.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->

		<script type="text/javascript">
		   function downloadJSAtOnload() {
		   var element = document.createElement("script");
		   element.src = "https://code.pressdemocrat.com/js/blogs.js?v=20170314";
		   document.body.appendChild(element);
		 }
		  if (window.addEventListener)
		      window.addEventListener("load", downloadJSAtOnload, false);
		  else if (window.attachEvent)
		      window.attachEvent("onload", downloadJSAtOnload);
		  else window.onload = downloadJSAtOnload;
		</script>
	</body>
</html>

<!-- Dynamic page generated in 0.286 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-23 09:38:07 -->

<!-- Compression = gzip -->